depuis hier j'ai ce problème

Voir le sujet précédent Voir le sujet suivant Aller en bas

depuis hier j'ai ce problème

Message par sabayo le Mer Déc 07 2005, 12:49

je sais pas si je suis le seul mais souvent quand je valide un message j'ai le message "impossible d'afficher la page " et donc a chaque fois j'dois me reconnecter sur le forum et re pianoter mon message (et ça le fait depuis hier) What a Face

sabayo
Léoparleur

Nombre de messages : 6558
Age : 51
Localisation : ayé suis avec mon amour pour touzzzzours
Points : 5131
Date d'inscription : 15/09/2004

Voir le profil de l'utilisateur http://dinguepaumes.free.fr/

Revenir en haut Aller en bas

Re: depuis hier j'ai ce problème

Message par Rastalion69 le Mer Déc 07 2005, 12:52

non aucun probleme

Rastalion69
Rue d'la Gouaille

Masculin
Nombre de messages : 22654
Age : 48
Localisation : le cul sur ma chaise
Humeur : aucun me fait chiez
Points : 6112
Date d'inscription : 19/09/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: depuis hier j'ai ce problème

Message par Ricky Banlieue le Mer Déc 07 2005, 12:59

pas de soucis

Ricky Banlieue
1 Costard Pour 2

Masculin
Nombre de messages : 66881
Age : 52
Localisation : Franche Comté
Points : 107315
Date d'inscription : 07/09/2004

Voir le profil de l'utilisateur http://rickybanlieue.wix.com/festi-bars

Revenir en haut Aller en bas

Re: depuis hier j'ai ce problème

Message par Mamz le Mer Déc 07 2005, 13:01

j'ai eu un souci de connexion hier vers 23h30 ... ms ça pas duré ... et aucun problème pour poster

_________________
"C'est pas du chouchenn qui m'a fait pousser,
Mais c'est bien du Calva normand qu'est bon pour mouéééé!"
@mortimers a écrit:j'aime la normandie!!!!!!!

"Hors-la-loi, c’est quoi le code ROME ?"

Mamz
Infirmière en chef

Féminin
Nombre de messages : 55355
Age : 39
Hobby : éventrer des bretons en buvant du calva
Points : 59344
Date d'inscription : 07/09/2004

Voir le profil de l'utilisateur http://www.blogamamz.canalblog.com

Revenir en haut Aller en bas

Re: depuis hier j'ai ce problème

Message par boulette le Mer Déc 07 2005, 13:03

Ca m'arrive de temps en temps aussi !!!! mais aujourd'hui ça va !!!!

boulette
Les Mots qui Courent

Féminin
Nombre de messages : 32002
Age : 36
Localisation : Un village dans un village
Humeur : J'en ai pas !
Hobby : C'est quoi un hobby ?
Points : 17817
Date d'inscription : 01/12/2004

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: depuis hier j'ai ce problème

Message par sabayo le Mer Déc 07 2005, 13:11

@Boulette a écrit:Ca m'arrive de temps en temps aussi !!!! mais aujourd'hui ça va !!!!

ah ben Boulette aussi a ce problème , bienvenue au club

sabayo
Léoparleur

Nombre de messages : 6558
Age : 51
Localisation : ayé suis avec mon amour pour touzzzzours
Points : 5131
Date d'inscription : 15/09/2004

Voir le profil de l'utilisateur http://dinguepaumes.free.fr/

Revenir en haut Aller en bas

Re: depuis hier j'ai ce problème

Message par boulette le Mer Déc 07 2005, 13:15

Ca m'est arrivé pas mal de fois la semaine dernière !!!!!

boulette
Les Mots qui Courent

Féminin
Nombre de messages : 32002
Age : 36
Localisation : Un village dans un village
Humeur : J'en ai pas !
Hobby : C'est quoi un hobby ?
Points : 17817
Date d'inscription : 01/12/2004

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: depuis hier j'ai ce problème

Message par karin le Mer Déc 07 2005, 14:32

Jamais eu ce problème moi....

karin
La Bavarde

Féminin
Nombre de messages : 4850
Age : 43
Localisation : Someren (Pays-Bas)
Hobby : Musique, PC, photographie
Points : 4613
Date d'inscription : 07/09/2004

Voir le profil de l'utilisateur http://www.meeuws.s2swebhosting.nl

Revenir en haut Aller en bas

Re: depuis hier j'ai ce problème

Message par sylviane106 le Mer Déc 07 2005, 15:36

ça roule pour moi, même au bureau en 56K alors jump

sylviane106
Léoparleur

Féminin
Nombre de messages : 9489
Age : 53
Localisation : tourcoing
Points : 4676
Date d'inscription : 08/09/2004

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: depuis hier j'ai ce problème

Message par grognonjc le Mer Déc 07 2005, 22:10

ça m'arrive de temps en temps aussi

grognonjc
Les Mots qui Courent

Masculin
Nombre de messages : 27492
Age : 60
Humeur : Mignon à croquer sans toucher avec les dents
Points : 8610
Date d'inscription : 08/10/2004

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: depuis hier j'ai ce problème

Message par zaz_bzh le Mer Déc 07 2005, 22:32

pas cor eu ce Pb!!!

zaz_bzh
Les Hurlements d'Léo

Nombre de messages : 2479
Localisation : 22 bzh
Points : 4621
Date d'inscription : 31/10/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: depuis hier j'ai ce problème

Message par dup le Jeu Déc 08 2005, 07:14

moi aussi je l'ai déjà eu...et je me demande si c'était avec IE ou firefox...
ca devait etre le second... maintenant je navigue avec opéra et je n'ai pas eu ce probleme depuis un bon momment par contre le défilement des bannieres amies ne fonctionne plus comme avant plus moyen de mettre la souris sur une bannière pour arreter le défilement... tout revient à 0 !
avec IE le défilement est OK.

dup
Les Hurlements d'Léo

Nombre de messages : 1482
Points : 5504
Date d'inscription : 07/09/2004

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: depuis hier j'ai ce problème

Message par Contenu sponsorisé Aujourd'hui à 23:04


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum